Ubuntu x64 poliscore 1.4.2 issue


#1

after trying to update PolisCore to 1.4.2

cp poliscore-1.4.2/bin/polis{d,-cli} /usr/local/bin
polisd &

we get an error
[1] 2341
-bash: /usr/local/bin/polisd: No such file or directory

if you go back to 1.3.1 - the wallet starts

someone faced such a problem???


#2

Please post MN problems in the Polis Discord: https://discord.gg/uQ77RJy